python-ldns

Python bindings for ldns

Python bindings for ldns library

沒有可用的 openSUSE Leap 15.4 官方套件

發行版

不支援的發行版本

下列發行版本並未被官方支援。使用這些套件需要自行承擔風險。

openSUSE:13.2

openSUSE:Leap:42.1

openSUSE:Leap:42.2

openSUSE:Leap:42.3

openSUSE:13.1

openSUSE:12.2

openSUSE:12.3

openSUSE:12.1