libxtrx

High level XTRX API

High level API for XTRX software defined radio frontends.

There is no official package available for openSUSE Leap 15.6

Distributions

openSUSE Tumbleweed

official release Official
0.0.0+git.20201202

hardware:sdr Experimental
0.0.0+git.20201202
home:mnhauke:sdr-devel ชุมชน
0.0.0+git.20201202

openSUSE Leap 15.6

hardware:sdr Experimental
0.0.0+git.20201202

openSUSE Leap 15.5

hardware:sdr Experimental
0.0.0+git.20201202
home:mnhauke:sdr-devel ชุมชน
0.0.0+git.20201202

openSUSE Leap 15.4

home:mnhauke:sdr-devel ชุมชน
0.0.0+git.20201202

openSUSE Backports for SLE 15 SP3

home:mnhauke:sdr-devel ชุมชน
0.0.0+git.20201202

SUSE SLE-15-SP1

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.