libxine2-gnome-vfs

Gnome-vfs plugin for xine

Input plugin which enables xine to use Gnome-vfs

  • Versione 1.2.9
  • Dimensione 22,9 KB
  • openSUSE Leap 15.2
Installa direttamente Expert Download

Distribuzioni

openSUSE Leap 15.2

openSUSE Leap 15.1

SUSE SLE-15-SP1

SUSE SLE-15

Distribuzioni non supportate

Le seguenti distribuzioni non sono ufficialmente supportate. Usare questi pacchetti a proprio rischio.