libxine2-gnome-vfs

Gnome-vfs plugin for xine

Input plugin which enables xine to use Gnome-vfs

  • Version 1.2.9
  • Taille 24,6 ko
  • openSUSE Leap 15.2
Installation directe Expert Download

Distributions

openSUSE Leap 15.2

openSUSE Leap 15.1

SUSE SLE-15-SP1

SUSE SLE-15

Distributions non supportées

Les distributions suivantes ne sont pas officiellement supportées. À utiliser à vos risques et périls.