liblbxutil

Low Bandwith X extension utility routines

liblbxutil is a library of routines for LBX (Low Bandwidth X) extension support shared between the lbxproxy program and an LBX-supporting X server.

沒有可用的 openSUSE Leap 15.3 官方套件

發行版

openSUSE Tumbleweed

X11:XOrg 實驗性
1.1.0

openSUSE Leap 15.2

不支援的發行版本

下列發行版本並未被官方支援。使用這些套件需要自行承擔風險。