libkipi8

KDE Image Plug-In Interface

This package provides a generic KDE image plug-in interface used by some KDE image applications. Plug-ins for this interface are in the kipi-plugins package.

Il n'y a pas de paquet officiel disponible pour openSUSE Leap 15.3

Distributions

Distributions non supportées

Les distributions suivantes ne sont pas officiellement supportées. À utiliser à vos risques et périls.