libgtk-vnc-1_0-0

A GTK widget for VNC clients

gtk-vnc is a VNC viewer widget for GTK+. It is built using coroutines allowing it to be completely asynchronous while remaining single threaded.

Es ist kein offizielles Paket für openSUSE Leap 15.4 verfügbar

Distributionen

Nicht unterstützte Distributionen

Die folgenden Distributionen werden offiziell nicht unterstützt. Benutzen Sie diese Pakete auf eigene Gefahr.