libechonest

Qt library for communicating with The Echo Nest

It currently supports almost all of the features of the Echo Nest API, including all the API functions.

Não existe pacote oficial disponível para openSUSE Leap 15.3

Distribuições

openSUSE Leap 15.2

SUSE SLE-15-SP1

Distribuições não suportadas

As distribuições a seguir não são oficialmente suportadas. Use esses pacotes por sua conta e risco.