libcodeblocks0

Code::Blocks shared Library

This package contains the Code::Blocks shared library.

沒有可用的 openSUSE Leap 15.4 官方套件

發行版

openSUSE Tumbleweed

openSUSE Leap 15.4

openSUSE Leap 15.2

Fedora Rawhide (unstable)

不支援的發行版本

下列發行版本並未被官方支援。使用這些套件需要自行承擔風險。

openSUSE:Leap:15.1

SUSE:SLE-15:GA

openSUSE:Leap:15.0

openSUSE:Leap:42.2

openSUSE:Leap:42.3

Fedora:28

Fedora:29

openSUSE:13.1

openSUSE:13.2

openSUSE:Leap:42.1