libcodeblocks0

Code::Blocks shared Library

This package contains the Code::Blocks shared library.

Não existe pacote oficial disponível para openSUSE Leap 15.4

Distribuições

openSUSE Tumbleweed

openSUSE Leap 15.4

openSUSE Leap 15.2

Fedora Rawhide (unstable)

Distribuições não suportadas

As distribuições a seguir não são oficialmente suportadas. Use esses pacotes por sua conta e risco.

openSUSE:Leap:15.1

SUSE:SLE-15:GA

openSUSE:Leap:15.0

openSUSE:Leap:42.2

openSUSE:Leap:42.3

Fedora:28

Fedora:29

openSUSE:13.1

openSUSE:13.2

openSUSE:Leap:42.1