google-authenticator-libpam

Google Authenticator PAM module

Integrate GOOGLE Authenticator into your login process for full 2FA.

No hi ha cap paquet oficial disponible per a openSUSE Leap 15.4

Distribucions

openSUSE Tumbleweed

openSUSE Leap 15.3

openSUSE Leap 15.2

SUSE SLE-15-SP2

SUSE SLE-15-SP1

SUSE SLE-12-SP5

Distribucions sense suport

Les distribucions següents no tenen suport oficial. Useu aquests paquets segons la vostra responsabilitat.