gnome-blog

A GNOME Panel Applet for Posting to bloggerAPI-Compatible Blogs

gnome-blog is a panel object (applet) that can post to bloggerAPI compatible blogs including blogger.com, pyblosxom, and moveable-type.

No hi ha cap paquet oficial disponible per a openSUSE Leap 15.2

Distribucions

Distribucions sense suport

Les distribucions següents no tenen suport oficial. Useu aquests paquets segons la vostra responsabilitat.

openSUSE:11.4

openSUSE:12.1

openSUSE:12.2

openSUSE:12.3

openSUSE:13.1

openSUSE:13.2

openSUSE:11.1

DISCONTINUED:openSUSE:11.1