g-wrap

Δεν υπάρχει επίσημο διαθέσιμο πακέτο για openSUSE Leap 15.4

Διανομές

Μη υποστηριζόμενες διανομές

Οι παρακάτω διανομές δεν υποστηρίζονται επίσημα. Χρησιμοποιήστε αυτά τα πακέτα με δικιά σας ευθύνη.