g-wrap

No hi ha cap paquet oficial disponible per a openSUSE Leap 15.4

Distribucions

Distribucions sense suport

Les distribucions següents no tenen suport oficial. Useu aquests paquets segons la vostra responsabilitat.

openSUSE:11.1

DISCONTINUED:openSUSE:11.1