deepin-launcher

Deepin Launcher

Deepin desktop-environment - Launcher module

Es ist kein offizielles Paket für openSUSE Leap 15.3 verfügbar

Distributionen

openSUSE Tumbleweed

openSUSE Leap 15.2

openSUSE Factory RISCV

Nicht unterstützte Distributionen

Die folgenden Distributionen werden offiziell nicht unterstützt. Benutzen Sie diese Pakete auf eigene Gefahr.