cpp46

The GCC Preprocessor

This Package contains just the preprocessor that is used by the X11 packages.

沒有可用的 openSUSE Leap 15.3 官方套件

發行版

SUSE SLE-11 SP 4

devel:gcc 實驗性
4.6.4_20130412

不支援的發行版本

下列發行版本並未被官方支援。使用這些套件需要自行承擔風險。

openSUSE:12.1