GUIDesigner

Няма намерени пакети които да съответстват на вашето търсене.
You could try to extend your search to development packages or search for another base distribution (currently openSUSE:Leap:15.3).