HTTP Server

Kategorien: Qt System

YaST2 - HTTP Server Configuration

This package contains the YaST2 component for HTTP server (Apache2) configuration.

Es ist kein offizielles Paket für openSUSE Leap 15.4 verfügbar

Distributionen

openSUSE Tumbleweed

openSUSE Leap 15.4

openSUSE Leap 15.3

openSUSE Leap 15.2

Nicht unterstützte Distributionen

Die folgenden Distributionen werden offiziell nicht unterstützt. Benutzen Sie diese Pakete auf eigene Gefahr.

openSUSE:Leap:15.1

openSUSE:Leap:15.0

openSUSE:Leap:42.3

openSUSE:Leap:42.2

openSUSE:Leap:42.1

openSUSE:13.2

openSUSE:13.1

openSUSE:12.2

openSUSE:12.3

openSUSE:12.1

openSUSE:11.4

openSUSE:11.1

SUSE:SLE-15:GA

SUSE:SLE-12:SLE-Module-Adv-Systems-Management

SUSE:SLE-12:SLE-Module-Toolchain

DISCONTINUED:openSUSE:11.1