ADSI Edit

Categories: Qt System

Active Directory Compatible Service Interfaces Editor

The ADSI Edit for YaST module provides tools for viewing and modifying an LDAP tree.

No hi ha cap paquet oficial disponible per a openSUSE Leap 15.4

Distribucions

openSUSE Tumbleweed

openSUSE Leap 15.4

Distribucions sense suport

Les distribucions següents no tenen suport oficial. Useu aquests paquets segons la vostra responsabilitat.