xfce4-panel-plugin-whiskermenu

Whisker Plugin for the Xfce Panel

Es ist kein offizielles Paket für openSUSE Leap 15.4 verfügbar

Distributionen

openSUSE Tumbleweed

openSUSE Leap 15.2

SUSE SLE-15-SP1

Nicht unterstützte Distributionen

Die folgenden Distributionen werden offiziell nicht unterstützt. Benutzen Sie diese Pakete auf eigene Gefahr.