turnpike

IKE Plugin framework for IPSec tools

This package contains binaries for making use of ipsec-tools with a plugin framework. This enables to write custom vendor plugins to process IPSec packets for solutions like VPN.

Il n'y a pas de paquet officiel disponible pour openSUSE Leap 15.3

Distributions

openSUSE Tumbleweed

SUSE SLE-11 SP 4

Distributions non supportées

Les distributions suivantes ne sont pas officiellement supportées. À utiliser à vos risques et périls.