php5-openssl

PHP5 Extension Module

This module adds OpenSSL support.

沒有可用的 openSUSE Leap 15.4 官方套件

發行版

SUSE SLE-12-SP5

SUSE SLE-11 SP 4

不支援的發行版本

下列發行版本並未被官方支援。使用這些套件需要自行承擔風險。

openSUSE:13.2

openSUSE:Leap:42.1

openSUSE:Leap:42.2

openSUSE:Leap:42.3

openSUSE:13.1

openSUSE:12.3

openSUSE:11.4

openSUSE:12.2

openSUSE:12.1

openSUSE:11.3

DISCONTINUED:openSUSE:11.2

DISCONTINUED:openSUSE:11.1

openSUSE:11.1

SUSE:SLE-11:SP3

SUSE:SLE-12:SLE-Module-Toolchain

SUSE:SLE-12:SLE-Module-Adv-Systems-Management

SUSE:SLE-12:GA

openSUSE:Leap:15.0