perl-SemVer

Use semantic version numbers

Use semantic version numbers

Nie je dostupný žiadny oficiálny balík pre openSUSE Leap 15.5

Distribúcie

openSUSE Tumbleweed

openSUSE Leap 15.6

openSUSE Leap 15.5

openSUSE Leap 15.4

Nepodporované distribúcie

Nasledujúce distribúcie nie sú oficiálne podporované. Použite tieto balíky na vlastné riziko.