perl-CPAN-Test-Dummy-Perl5-RecSug

CPAN test dummy with optional prereqs

This test dummy is for testing CPAN clients. It has optional build and runtime prerequisites of the 'recommends' and 'suggests' type. Some of these prerequisites are other test dummies that are guaranteed to fail.

沒有可用的 openSUSE Leap 15.3 官方套件

發行版

openSUSE Tumbleweed

openSUSE Leap 15.2

不支援的發行版本

下列發行版本並未被官方支援。使用這些套件需要自行承擔風險。