mono-kde4

Kimono Mono-kde library

.NET/Mono bindings for the KDE libraries.

Es ist kein offizielles Paket für openSUSE Leap 15.2 verfügbar

Distributionen

openSUSE Tumbleweed

openSUSE Leap 15.2

openSUSE Leap 15.1

Nicht unterstützte Distributionen

Die folgenden Distributionen werden offiziell nicht unterstützt. Benutzen Sie diese Pakete auf eigene Gefahr.