lsb

LSB Fake Package

Necessary files and dependencies for the Linux Standard Base (LSB) Core.

  • 版本 4.0
  • 大小 13.1 KB
  • openSUSE Leap 15.2
直接安裝 Expert Download

發行版

openSUSE Tumbleweed

openSUSE Leap 15.2

不支援的發行版本

下列發行版本並未被官方支援。使用這些套件需要自行承擔風險。