libqt4-x11

Qt 4 GUI related libraries

Qt 4 libraries which are used for drawing widgets and OpenGL items.

  • Versione 4.8.7
  • Dimensione 10,9 MB
  • openSUSE Leap 15.2
Installa direttamente Expert Download

Distribuzioni

openSUSE Tumbleweed

openSUSE Leap 15.2

SUSE SLE-15-SP1

SUSE SLE-11 SP 4

Distribuzioni non supportate

Le seguenti distribuzioni non sono ufficialmente supportate. Usare questi pacchetti a proprio rischio.

SUSE:SLE-15:GA

openSUSE:Leap:15.0

openSUSE:Leap:15.1

openSUSE:Leap:42.3

openSUSE:13.2

openSUSE:Leap:42.1

openSUSE:Leap:42.2

openSUSE:13.1

openSUSE:12.3

openSUSE:12.2

openSUSE:12.1

openSUSE:11.4

DISCONTINUED:openSUSE:11.2

DISCONTINUED:openSUSE:11.1

openSUSE:11.1

SUSE:SLE-12:SLE-Module-Adv-Systems-Management

SUSE:SLE-11:SP3

SUSE:SLE-11:SP2

SUSE:SLE-10

SUSE:SLE-11

SUSE:SLE-12:SLE-Module-Toolchain

SUSE:SLE-12:GA

deleted

SUSE:SLE-11:SP1