libopensync-plugin-synce-legacy

Opensync plugin to sync with WM2003 devices

This contains the OpenSync plugin for syncing with pre-Windows Mobile 2005 devices.

Il n'y a pas de paquet officiel disponible pour openSUSE Leap 15.3

Distributions

openSUSE Tumbleweed