libiterm

Internationalized Terminal Emulator Library

This is a portable library for internationalized terminal emulator. All you need to make terminal emulator is to implements Callback functions, like a drawing string on specific column and row, or set fore/background color and so on.

No hay ningún paquete oficial disponible para openSUSE Leap 15.4

Distribuciones

Distribuciones sin soporte

Las siguientes distribuciones no tienen soporte oficial. Use estos paquetes por su cuenta y riesgo.

openSUSE:11.1

openSUSE:11.4

openSUSE:12.1

openSUSE:12.2

DISCONTINUED:openSUSE:11.1