libgcj47

Java Runtime Library for gcc

This library is needed if you want to use the GNU Java compiler, gcj. Source code for this package is in gcc.

Nėra oficialių „openSUSE Leap 15.3“ paketų

Platinamieji paketai

SUSE SLE-11 SP 4

Nepalaikomos platinamųjų paketų versijos

Šie platinamieji paketai nėra oficialiai palaikomi. Už šių paketų naudojimą atsakomybę turėtumėte prisiimti patys.

openSUSE:13.1

openSUSE:12.3

openSUSE:12.2

SUSE:SLE-12:SLE-Module-Adv-Systems-Management

SUSE:SLE-10