libaspell15

GNU Aspell Library

GNU Aspell is a spell checker planned to eventually replace Ispell. It can be used as a library or as an independent spell checker. This package contains the aspell library.

Non è disponibile alcun pacchetto ufficiale per openSUSE Leap 15.3

Distribuzioni

openSUSE Tumbleweed

openSUSE Leap 15.2

SUSE SLE-15-SP2

SUSE SLE-15-SP1

Distribuzioni non supportate

Le seguenti distribuzioni non sono ufficialmente supportate. Usare questi pacchetti a proprio rischio.