kvpnc

GUI Front-End for various VPN clients

The application can create configurations for various kinds of VPN connections. You should also install a vpn package (e.g. openvpn, strongswan, vpnc).

沒有可用的 openSUSE Leap 15.4 官方套件

發行版

openSUSE Tumbleweed

SUSE SLE-15-SP1

不支援的發行版本

下列發行版本並未被官方支援。使用這些套件需要自行承擔風險。