KUIViewer

Categorías: Development GUIDesigner

UI Files Viewer

Displays Qt Designer UI files

Non hai ningún paquete oficial dispoñíbel para openSUSE Leap 15.4

Distribucións

openSUSE Tumbleweed

openSUSE Leap 15.2

SUSE SLE-15-SP1

Debian Unstable

Debian Testing

Debian 11

Distribucións non compatíbeis

As seguintes distribucións non teñen mantemento oficial. Use estes paquetes pola súa conta e risco.