kipi-plugins-acquireimage

KDE Plug-Ins for Image Manipulation - Acquireimage plugin

This is the Acquireimage plugin from the kipi plugins package.

Não existe pacote oficial disponível para openSUSE Leap 15.3

Distribuições

openSUSE Tumbleweed

openSUSE Leap 15.3

openSUSE Leap 15.2

Distribuições não suportadas

As distribuições a seguir não são oficialmente suportadas. Use esses pacotes por sua conta e risco.