kde3-kvpnc

GUI Front-End for openswan and vpnc

The application can create configurations for various kinds of VPN connections. You should also install the vpnc or openswan package.

Nėra oficialių „openSUSE Leap 15.4“ paketų

Platinamieji paketai

openSUSE Tumbleweed

openSUSE Leap 15.4

openSUSE Leap 15.2

Nepalaikomos platinamųjų paketų versijos

Šie platinamieji paketai nėra oficialiai palaikomi. Už šių paketų naudojimą atsakomybę turėtumėte prisiimti patys.

SUSE:SLE-15:GA

openSUSE:Leap:15.0

openSUSE:Leap:15.1