gdmflexiserver

Compatibility Wrapper for Display Managers

The GDMFlexiServer tool interacts with the display manager to enable fast user switching. This package contains a wrapper that selects the correct Gdmflexiserver implementation, based on the running display manager.

Es ist kein offizielles Paket für openSUSE Leap 15.3 verfügbar

Distributionen

openSUSE Tumbleweed

openSUSE Leap 15.2

SUSE SLE-15-SP2

Nicht unterstützte Distributionen

Die folgenden Distributionen werden offiziell nicht unterstützt. Benutzen Sie diese Pakete auf eigene Gefahr.

openSUSE:Leap:15.0

openSUSE:Leap:15.1

openSUSE:13.2

openSUSE:Leap:42.1

openSUSE:Leap:42.2

openSUSE:Leap:42.3

openSUSE:13.1

openSUSE:12.3

openSUSE:12.2

openSUSE:12.1

SUSE:SLE-15:GA

SUSE:SLE-12:SLE-Module-Toolchain