Freeciv Qt client

Categorieën: Game StrategyGame

Qt client for freeciv

Freeciv executable using Qt library

Er is geen officieel pakket voor openSUSE Leap 15.6 beschikbaar

Distributies

openSUSE Tumbleweed

openSUSE Leap 15.6

openSUSE Leap 15.5

SUSE SLE-15-SP1

Niet-ondersteunde distributies

Volgende distributies worden niet officieel ondersteund. Gebruik deze pakketten op eigen risico.