eid-mw

Belgium electronic identity card PKCS#11 module and Firefox plugin

The eID Middleware provides the libraries, a PKCS#11 module and a Firefox plugin to use Belgian eID (electronic identity) card in order to access websites and/or sign documents. This package contains a few helper programs needed by the eID Middleware and the infrastructure for eid-mw.

沒有可用的 openSUSE Leap 15.2 官方套件

發行版

openSUSE Tumbleweed

openSUSE Leap 15.2

SUSE SLE-11 SP 4

不支援的發行版本

下列發行版本並未被官方支援。使用這些套件需要自行承擔風險。

SUSE:SLE-15:GA

SUSE:SLE-12:SLE-Module-Adv-Systems-Management

openSUSE:Leap:15.1