yate-qt4

Qt4 client package for Yate

The yate-qt4 package includes the files needed to use Yate as a VoIP client with a Qt4 graphical interface.

There is no official package available for openSUSE Leap 15.3

Distributions

openSUSE Tumbleweed

openSUSE Leap 15.2

SUSE SLE-15-SP1

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.