xfce4-whiskermenu-plugin

Upstream xfce4-whiskermenu-plugin

  • Version 2.4.4
  • Size 7.16 KB
  • openSUSE Leap 15.2
Direct Install Expert Download

Distributions

openSUSE Tumbleweed

openSUSE Leap 15.2

openSUSE Leap 15.1

SUSE SLE-15-SP2

SUSE SLE-15-SP1

SUSE SLE-15

Debian 10

Debian 9.0

Fedora 32

Fedora 31

Fedora 30

Ubuntu 20.04

Ubuntu 19.10

Ubuntu 18.04

Ubuntu 16.04

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.