xfce4-panel-profiles

Upstream xfce4-panel-profiles

There is no official package available for openSUSE Leap 15.3

Distributions

openSUSE Tumbleweed

openSUSE Leap 15.2

SUSE SLE-15-SP2

SUSE SLE-15-SP1

Debian 10

Debian 9.0

Ubuntu 18.04

Ubuntu 16.04

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.