udba-ati-fglrxG01

Driver for ati supporting older cards

Recipe package ati-fglrxG01 generated from X11:Drivers:Video ------------------ UDBA

There is no official package available for openSUSE Tumbleweed

Distributions

openSUSE Tumbleweed

openSUSE Leap 42.3

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.

SUSE:SLE-12:SLE-Module-Toolchain