samba4

Samba 4

Samba4 4.11.17 built so that it does not interfere with system.

Es ist kein offizielles Paket für openSUSE Leap 15.3 verfügbar

Distributionen

openSUSE Leap 15.2

Nicht unterstützte Distributionen

Die folgenden Distributionen werden offiziell nicht unterstützt. Benutzen Sie diese Pakete auf eigene Gefahr.

openSUSE:Leap:15.0

openSUSE:Leap:15.1

SUSE:SLE-12:GA

SUSE:SLE-11:SP1