samba4

Samba 4

Samba4 4.11.17 built so that it does not interfere with system.

Der er ikke nogen officiel pakke tilgængelig til openSUSE Leap 15.3

Distributioner

openSUSE Leap 15.2

Ikke-supporterede distributioner

Der ydes ikke support til følgende distributioner. Brug pakkerne på egen risiko.

openSUSE:Leap:15.0

openSUSE:Leap:15.1

SUSE:SLE-12:GA

SUSE:SLE-11:SP1