samba4

Samba 4

Samba4 4.11.17 built so that it does not interfere with system.

Není dostupný žádný oficiální balíček pro openSUSE Leap 15.3

Distribuce

openSUSE Leap 15.2

Nepodporované distribuce

Následující distribuce nejsou oficiálně podporovány. Použijte tyto balíčky na vlastní nebezpečí.

openSUSE:Leap:15.0

openSUSE:Leap:15.1

SUSE:SLE-12:GA

SUSE:SLE-11:SP1