rubygem-mail

Mail provides a nice Ruby DSL for making, sending and reading emails

A really Ruby Mail handler.

There is no official package available for openSUSE Leap 15.3

Distributions

openSUSE Tumbleweed

openSUSE Leap 15.2

SUSE SLE-15-SP2

SUSE SLE-15-SP1

SUSE SLE-11 SP 4

Fedora Rawhide (unstable)

CentOS CentOS-8

CentOS CentOS-7

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.

SUSE:SLE-15:GA

openSUSE:Leap:15.1

openSUSE:Leap:15.0

openSUSE:Leap:42.1

openSUSE:Leap:42.2

openSUSE:Leap:42.3

openSUSE:13.1

openSUSE:13.2

openSUSE:12.3

SUSE:SLE-12:SLE-Module-Adv-Systems-Management

SUSE:SLE-12:SLE-Module-Toolchain

SUSE:SLE-12:GA

SUSE:SLE-11:SP3

openSUSE:12.2

Fedora:25

Fedora:26