ruby-atk

Ruby Bindings for ATK-1

Ruby/ATK is a Ruby binding of ATK-1.0.x or later.

There is no official package available for openSUSE Leap 15.1

Distributions

openSUSE Tumbleweed

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.