polkit-kde-kcmmodules-1

PolicyKit authentication systemsettings modules for KDE

Provides Policy Kit Authentication systemsettings that nicely fits to KDE.

There is no official package available for openSUSE Leap 15.4

Distributions

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.

openSUSE:12.1

openSUSE:12.2

openSUSE:12.3

openSUSE:11.4