php5-pear-Horde_Editor

PEAR: Horde Editor API

The Horde_Editor package provides an API to generate the code necessary for embedding javascript RTE editors in a web page.

There is no official package available for openSUSE Leap 15.2

Distributions

openSUSE Tumbleweed

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.