perl-App-mymeta_requires

Extract module requirements from MYMETA files

This module contains the guts of the L<mymeta_requires> program. See that program for command line usage information.

There is no official package available for openSUSE Leap 15.3

Distributions

openSUSE Tumbleweed